Reflected XSS Bug Patched in Popular WooCommerce WordPress Plugin - Threatpost


Threatpost
The WooCommerce WordPress plugin, used by 28 percent of all online stores, has been patched against a reflected cross-site scripting vulnerability. The vulnerability was found in the Product Vendors plugin, which allows an existing ecommerce site to ...

2017-08-31T20:00:44+00:00 August 31st, 2017|عالم ووردبريس|